您所在的位置:易乐游帮助中心首页 > 服务端指南 > 客户机管理 > 安装傲腾后,客户机部署不生效
安装傲腾后,客户机部署不生效
发布:2018-05-23 | 阅读:次 | 来源:易游 | 打印 | 收藏本文

问题现象:

安装傲腾后,客户机部署不生效(傲腾没有自动进行分区格式化或者服务端客户机列表未显示“蓝色”)

问题原因:
软件和主板BIOS使用同样的方法来检测硬盘。部分主板BIOS里识别不到傲腾(例如:Z97主板)时,无法正常使用傲腾功能。
针对这些主板我们提供了特殊版本的文件(去掉硬盘检测)来支持傲腾。


补丁下载:
主板BIOS启动项无法识别傲腾盘补丁


注:替换文件后,客户机第一次初始化傲腾时有几率卡死,重启后就可以正常使用。


文本地址:
本文是否正是您要查找的信息:
选择不满意分类:
内容:
 
© 湖北盛天网络技术股份有限公司版权所有  鄂B2-20110110